Vulnérabilité imporante "GHOST" découverte le 27 janvier

Une vulnérabilité importante, surnommée "GHOST" a été découverte le 27 janvier 2015, et peut permettre à une personne non-autorisée d'exploiter la faille afin d'obtenir un accès complet au serveur en question et à ses données. Les serveurs d'Hébergement Web Canada ont tous déjà été mis à jour pour contrer cette vulnérabilité, et nos agents sont en train de mettre à jour les serveurs clients dotés d'un service d'infogérance aussi.

Pour mettre à jour vos serveurs dédiés par vous-mêmes, veuillez mettre à jour les applications sur vos systèmes. Par exemple, sur un serveur Linux (CentOS, Cloudlinux) roulez la commande: yum update

Pour des détails concernant cette vulnérabilité et ses impacts, veuillez consulter l'annonce de Qualys.

Jan 28, 2015
28 janv. 2015